<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>ТРК "КРУГ" - Украинцам представили результаты самого масштабного соцопроса</title>
<meta http-equiv="Content-Type"		content="text/html; charset=utf-8" />
<meta name="Description"			content="ТРК «Круг»" />
<meta name="Keywords"				content="Круг, Новости Одесса, Одесские новости, Одесская область, Общество, Политика, Социальная, Культура, Криминал, Происшествия" />
<meta name="autor"					content="ТРК «Круг»" />
<meta name="copyright" 				content="ТРК «Круг»" />
<meta name="robots" 				content="index, follow" />
<meta name="resource-type" 			content="document" />
<meta name="distribution" 			content="global" />		
<meta name="revisit-after" 			content="2 Hours" />
<meta name="language"				content="ru" />


<script type="text/javascript">
	var base_url = 'http://krug.com.ua/';
</script>

      

<!-- Framework JS-CSS files BEGIN -->
<link  href="http://krug.com.ua/public/css/themes/redmond/jquery-ui-1.7.2.custom.css" rel="stylesheet" type="text/css" /><link  href="http://krug.com.ua/public/css/themes/redmond/ui.theme.css" rel="stylesheet" type="text/css" /><link  href="http://krug.com.ua/public/css/themes/redmond/ui.tabs.css" rel="stylesheet" type="text/css" /><link  href="http://krug.com.ua/public/css/global_style.css" rel="stylesheet" type="text/css" />
<script src="http://krug.com.ua/public/js/jquery-1.4.2.js" type="text/javascript"></script>
<script src="http://krug.com.ua/public/js/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://krug.com.ua/public/js/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://krug.com.ua/public/js/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://krug.com.ua/public/js/ui/jquery.ui.dialog.js" type="text/javascript"></script>
<script src="http://krug.com.ua/public/js/jquery.blockUI.js" type="text/javascript"></script>
<script src="http://krug.com.ua/public/js/jquery.timer.js" type="text/javascript"></script>
<script src="http://krug.com.ua/public/app/swfobject.2.2.js" type="text/javascript"></script>
<!-- Framework JS-CSS files END -->

<!--[if IE]>
<style type="text/css"> 
/* place css fixes for all versions of IE in this conditional comment */
#mainContent { zoom: 1; }
/* the above proprietary zoom property gives IE the hasLayout it needs to avoid several bugs */
</style>
<![endif]-->




<!--[if lte IE 7]>
<style type="text/css">
*HTML BODY,*HTML #wrap {
	overflow:visible;
}
</style>
<![endif]-->

<link rel="alternate" type="application/rss+xml" title="Новостная лента ТРК КРУГ" href="http://krug.com.ua/rss" />
<link rel="shortcut icon" type="image/x-icon" href="http://krug.com.ua/images/favicon.ico" />
</head>

<body>
<div id="wrap">
<div id="leftcut">&nbsp;</div>
<div id="rightcut">&nbsp;</div>


	<div id="header">
		<div id="head_img">
			        
<script type="text/javascript">
	 
	//var flashvars = false;
 
	//var params = {
 
			//wmode:'transparent',
			//menu: "false"

 
	//}
	//var attributes = {
		//	id:'top_logo'
	//}
            //swfobject.embedSWF("http://krug.com.ua/public/flash/logo3.swf", "top_logo", "250", "90", "9.0.0", false, flashvars, params, attributes);
			
			
	//var flashvars = false;
 
	//var params = {
 
//			wmode:'transparent',
	//		menu: "false"

 
	//}
	//var attributes = {
		//	id:'top_banner'
	//}
        //    swfobject.embedSWF("http://krug.com.ua/public/flash/banner_krug.swf", "top_banner", "730", "90", "9.0.0", false, flashvars, params, attributes);
	
				
	//var flashvars = false;
 
	//var params = {
 
		//	wmode:'transparent',
			//menu: "false"

 
	//}
	//var attributes = {
		//	id:'flash_clock'
	//}
      //      swfobject.embedSWF("http://krug.com.ua/public/flash/flash_clock.swf", "top_clock", "175", "175", "9.0.0", false, flashvars, params, attributes);
			
    </script>
    
    
    <div id="top_menu_wrap">
    
        
			<div style="float: left; margin-top: 1px; color: #fff; font-family: Arial, Verdana, Geneva, sans-serif; font-size: 18px;"><img src="/public/images/logo-krug.png"><br/><b><i>&nbsp;&nbsp;&nbsp;ТРК "Круг"</i></b></div>
			
			<div style="float: right; text-align: right; padding-top: 3px; color: #fff; font-family: Arial, Verdana, Geneva, sans-serif; font-size: 16px; margin-top: 2%; font-weight: 900;"><p><i>19&nbsp;марта</i></p><p><i>Одесса</i></p></div>
            
            <div style="float: right; text-align: right; padding-top: 3px; margin-right:10px; margin-top: 2%;"> 
			
			
            <!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ua/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-0C7uVMyMnGV78S" class="gsInformer" style="width:185px;height:91px">
  <div class="gsIContent">
    <div id="cityLink">
      <a href="http://www.gismeteo.ua/city/daily/4982/" rel="nofollow" target="_blank">Погода в Одессе</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
          <td>
            <div class="leftCol">
              <a href="http://www.gismeteo.ua" rel="nofollow" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ua/static/images/informer2/logo-mini2.png"  align="absmiddle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="http://www.gismeteo.ua/city/weekly/4982/" rel="nofollow" target="_blank">Прогноз</a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ua/ajax/getInformer/?hash=0C7uVMyMnGV78S" type="text/javascript"></script>
<!-- Gismeteo informer END -->
            </div>
            
            
        </div>
        <div class="clearfloat"></div>
        
     <div class="clearfloat"></div>   
	 
    <!--end header-->
	</div>
	<div id="top_menu_wrap2" style ="border-bottom: 3px solid white";></div>

	<div id="container">
		<ul class="menu1">
			<li><p><a href="/main">Главная</a></p></li>
			<li><p><a href="/news">Новости</a></p></li>
			<li><p><a href="/projects">Наши программы</p></a></li>
			<li><p><a href="/program">ТВ-программа</a></p></li>
			<li><p><a href="/category/56">Online</a></p></li>
		</ul>
		<p class="border"></p>		
    	 <table cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td style="height: 100%; vertical-align: top; border: 1px solid #C5DBEC;" class="my-ui-trans">

<div id="text-item-container">

<h3>18.03.2019</h3>
<h2>Украинцам представили результаты самого масштабного соцопроса</h2>

<img src="http://krug.com.ua/images/002019/mart/18/05.jpg"  alt="" /><p>Один из способов узнать электоральные предпочтения еще до выборов &ndash; социологическое исследования на предмет политических симпатий избирателей. Так, накануне в Украине было проведено, пожалуй, самое масштабное анкетирование среди населения, в котором приняли участие около двух с половиной миллионов граждан нашей страны. О том, кого украинцы готовы поддержать на выборах Президента уже в марте нынешнего года, &ndash; смотрите в сюжете наших корреспондентов.</p>
<p>
<object width="425" height="350" data="http://www.youtube.com/v/MsTJhFGiVXI" type="application/x-shockwave-flash">
<param name="data" value="http://www.youtube.com/v/MsTJhFGiVXI" />
<param name="src" value="http://www.youtube.com/v/MsTJhFGiVXI" />
</object>
</p>


<div class="clearfloat"></div> 

<!-- text-item-container--></div>

</td>
<td style="height: 100%; vertical-align: top;">



<div id="text-ribbon-container">
<ul>
		
		<li class="ui-state-default">
        <div class="text-ribbon-date">18.03.2019</div>     
        	<div><a href="http://krug.com.ua/news/32820"><span>Украинские биатлонистки завоевали «бронзу»</span></a></div>
               
        </li>
		
		<li class="ui-state-default">
        <div class="text-ribbon-date">18.03.2019</div>     
        	<div><a href="http://krug.com.ua/news/32819"><span>Есть долг – нет субсидии</span></a></div>
               
        </li>
		
		<li class="ui-state-default">
        <div class="text-ribbon-date">18.03.2019</div>     
        	<div><a href="http://krug.com.ua/news/32818"><span>«Сильнее - вместе!»</span></a></div>
               
        </li>
		
		<li class="ui-state-default">
        <div class="text-ribbon-date">18.03.2019</div>     
        	<div><a href="http://krug.com.ua/news/32817"><span>Украинцам представили результаты самого масштабного соцопроса</span></a></div>
               
        </li>
		
		<li class="ui-state-default">
        <div class="text-ribbon-date">18.03.2019</div>     
        	<div><a href="http://krug.com.ua/news/32816"><span>Активисты высаживают деревья</span></a></div>
               
        </li>
		
		<li class="ui-state-default">
        <div class="text-ribbon-date">18.03.2019</div>     
        	<div><a href="http://krug.com.ua/news/32815"><span>Свалка во дворе</span></a></div>
               
        </li>
		
		<li class="ui-state-default">
        <div class="text-ribbon-date">18.03.2019</div>     
        	<div><a href="http://krug.com.ua/news/32814"><span>Одесситы против «Догтауна»</span></a></div>
               
        </li>
		
		<li class="ui-state-default">
        <div class="text-ribbon-date">18.03.2019</div>     
        	<div><a href="http://krug.com.ua/news/32813"><span>Суд по делу «Краяна»: у свидетелей - массовая амнезия?</span></a></div>
               
        </li>
		
		<li class="ui-state-default">
        <div class="text-ribbon-date">18.03.2019</div>     
        	<div><a href="http://krug.com.ua/news/32811"><span>Новости(рус.)</span></a></div>
               
        </li>
		
		<li class="ui-state-default">
        <div class="text-ribbon-date">18.03.2019</div>     
        	<div><a href="http://krug.com.ua/news/32810"><span>Новости(укр.)</span></a></div>
               
        </li>
</ul>


</div>


</td>
</tr>
</tbody>
</table>         

	<!--end container--></div>
    
	<div id="footer-wrapper">
	<!--end footer-wrapper--></div>
   
   
<!--end wrap--></div>
	<div id="footer">
         <div id="contacts">
                        <div style="float: left;">
            <p><a href="http://krug.com.ua/">ТРК «Круг»</a> 2006-2016<br />
            г.Одесса, Еврейская, 4.<br />
			тел: (0482) 358005, 340076  <br />
			<script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0]='>';l[1]='a';l[2]='/';l[3]='<';l[4]='|97';l[5]='|117';l[6]='|46';l[7]='|109';l[8]='|111';l[9]='|99';l[10]='|46';l[11]='|103';l[12]='|117';l[13]='|114';l[14]='|107';l[15]='|41';l[16]='|97';l[17]='|40';l[18]='|114';l[19]='|99';l[20]='|101';l[21]='|115';l[22]='>';l[23]='"';l[24]='|97';l[25]='|117';l[26]='|46';l[27]='|109';l[28]='|111';l[29]='|99';l[30]='|46';l[31]='|103';l[32]='|117';l[33]='|114';l[34]='|107';l[35]='|41';l[36]='|97';l[37]='|40';l[38]='|114';l[39]='|99';l[40]='|101';l[41]='|115';l[42]=':';l[43]='o';l[44]='t';l[45]='l';l[46]='i';l[47]='a';l[48]='m';l[49]='"';l[50]='=';l[51]='f';l[52]='e';l[53]='r';l[54]='h';l[55]=' ';l[56]='a';l[57]='<';
	for (var i = l.length-1; i >= 0; i=i-1){
	if (l[i].substring(0, 1) == '|') document.write("&#"+unescape(l[i].substring(1))+";");
	else document.write(unescape(l[i]));}
	//]]>
	</script></p>
			<script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0]='>';l[1]='a';l[2]='/';l[3]='<';l[4]='|97';l[5]='|117';l[6]='|46';l[7]='|109';l[8]='|111';l[9]='|99';l[10]='|46';l[11]='|103';l[12]='|117';l[13]='|114';l[14]='|107';l[15]='|41';l[16]='|97';l[17]='|40';l[18]='|103';l[19]='|117';l[20]='|114';l[21]='|107';l[22]='>';l[23]='"';l[24]='|97';l[25]='|117';l[26]='|46';l[27]='|109';l[28]='|111';l[29]='|99';l[30]='|46';l[31]='|103';l[32]='|117';l[33]='|114';l[34]='|107';l[35]='|41';l[36]='|97';l[37]='|40';l[38]='|103';l[39]='|117';l[40]='|114';l[41]='|107';l[42]=':';l[43]='o';l[44]='t';l[45]='l';l[46]='i';l[47]='a';l[48]='m';l[49]='"';l[50]='=';l[51]='f';l[52]='e';l[53]='r';l[54]='h';l[55]=' ';l[56]='a';l[57]='<';
	for (var i = l.length-1; i >= 0; i=i-1){
	if (l[i].substring(0, 1) == '|') document.write("&#"+unescape(l[i].substring(1))+";");
	else document.write(unescape(l[i]));}
	//]]>
	</script></p>
			<a href="public\krug_sobst.pdf">Информация о собственниках</a>
            </div>
            <div>
<p>&copy; Все права на материалы, размещенные на сайте ТРК «Круг», охраняются в соответствии с законодательством Украины. Использование текстов, фотографий, видеоматериалов возможно только с согласия ТРК «Круг». При цитировании и использовании любых материалов ссылка на сайт  ТРК «Круг» обязательна.</p>
			</div>
        <!--end contacts--></div>
		
		<div style="float: right;">
            <p style="font-family: Arial, Verdana, Geneva, sans-serif;  font-size: 10px;" color:="">
			Delivered <a href="http://www.up-site.com.ua" style="font-size: 10px;" target="_blank"> Up-Site</a>
  			</p>
			<p style="margin-top: 2px;font-family: Arial, Verdana, Geneva, sans-serif;  font-size: 10px;  color: #000;">
            &nbsp;&nbsp;&nbsp;Design <a href="http://belenkaya-photo.com.ua" rel="nofollow" style="font-size: 10px;" target="_blank">O. Malvin</a>
  			</p>
			
		</div>

<div id="counters">

<div style="float: left;">
    <!--bigmir)net TOP 100-->
    <script src="http://krug.com.ua/public/js/counters/bigmir.js" type="text/javascript"></script>
    <noscript>
    <div><a href="http://www.bigmir.net/" rel="nofollow" target="_blank"><img src="http://c.bigmir.net/?v16858724&amp;s16858724&amp;t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></div>
    </noscript>
    <!--bigmir)net TOP 100-->
</div>

<div style="float: left;">
<!--LiveInternet counter-->
<script src="http://krug.com.ua/public/js/counters/li.js" type="text/javascript"></script>
<!--/LiveInternet-->
</div>

<div style="float: left;">
    <!-- MyCounter v.2.0 -->
    <script type="text/javascript"><!--
    my_id = 85647;
    my_width = 88;
    my_height = 31;
    my_alt = "MyCounter - счётчик и статистика";
    //--></script>
    <script type="text/javascript"
      src="http://scripts.mycounter.ua/counter2.0.js">
    </script><noscript>
    <a target="_blank" href="http://mycounter.ua/" rel="nofollow"><img
    src="http://get.mycounter.ua/counter.php?id=85647"
    title="MyCounter - счётчик и статистика"
    alt="MyCounter - счётчик и статистика"
    width="88" height="31" border="0" /></a></noscript>
    <!--/ MyCounter -->
</div>

<div style="float: left;">
    <a href="http://validator.w3.org/check?uri=referer" rel="nofollow"><img
        src="http://www.w3.org/Icons/valid-xhtml10"
        alt="Valid XHTML 1.0 Transitional" height="31" width="88" /></a>
  </div>

<div style="float: left;">
    <a href="http://validator.w3.org/feed/check.cgi?url=http%3A//krug.com.ua/rss" rel="nofollow"><img src="http://krug.com.ua/public/images/valid-rss.png" alt="[Valid RSS]" title="Validate my RSS feed" /></a>
</div>

<div style="float: left; padding-left: 3px;">
<!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=17892247&amp;from=informer" rel="nofollow" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/17892247/3_1_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:17892247,type:0,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter17892247 = new Ya.Metrika({id:17892247, enableAll: true, webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/17892247" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>

<!--end counters--></div> 

    <!--end footer--></div>


				<script type="text/javascript">
					var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
					document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
				</script>
				<script type="text/javascript">
				try {
					var pageTracker = _gat._getTracker("UA-10236043-2");
					pageTracker._initData();
					pageTracker._trackPageview();
				} catch(err) {}</script>
<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://krug.com.ua/piwik/" : "http://krug.com.ua/piwik/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 1);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://krug.com.ua/piwik/piwik.php?idsite=1" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag -->
	
<!-- Yandex.Metrika -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter1113181 = new Ya.Metrika(1113181); } catch(e){}
</script></div>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/1113181" alt="" /></div></noscript>
<!-- /Yandex.Metrika -->



</body>
</html>